Slider Revolution Premium Plugin vulnerability warning / WordPress Theme Support Forums