Php7 compatible? / WordPress Theme Support Forums