php function error on upgrade to 1.1.4 / WordPress Theme Support Forums